Computer Security
[EN] securityvulns.ru no-pyccku


OpenText/IXOS ECM for SAP NetWeaver code exeution
Published:06.05.2013
Source:
SecurityVulns ID:13058
Type:remote
Threat Level:
6/10
Description:ABAP code injection
CVE:CVE-2013-3243 (Unspecified vulnerability in OpenText/IXOS ECM for SAP NetWeaver allows remote attackers to execute arbitrary ABAP code via unknown vectors.)
Original documentdocumentESNC Security, [ESNC-2013-004] Remote ABAP Code Injection in OpenText/IXOS ECM for SAP NetWeaver (06.05.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod