Computer Security
[EN] securityvulns.ru no-pyccku


Open-Xchange crossite scripting
Published:12.05.2015
Source:
SecurityVulns ID:14478
Type:client
Threat Level:
5/10
Description:Crossite scripting via attachment.
Affected:OPENXCHANGE : Open-Xchange 7.6
CVE:CVE-2015-1588
Original documentdocumentOPENXCHANGE, Open-Xchange Security Advisory 2015-04-27 (12.05.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod