Computer Security
[EN] securityvulns.ru no-pyccku


OpenFire jabber server multiple security vulnerabilities
Published:10.11.2008
Source:
SecurityVulns ID:9417
Type:remote
Threat Level:
8/10
Description:Authentication bypass, SQL injection, crossite scripting.
Affected:JIVE : Openfire 3.6
Original documentdocumentAndreas Kurtz, [AK-ADV2008-001] Openfire Jabber-Server: Multiple Vulnerabilities (Authentication Bypass, SQL injection, ...) (10.11.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod