Computer Security
[EN] securityvulns.ru no-pyccku


Opera crossite scripting
updated since 26.10.2008
Published:26.10.2008
Source:
SecurityVulns ID:9381
Type:client
Threat Level:
4/10
Description:Crossite scripting with opera:historysearch.
Affected:OPERA : Opera 9.60
Original documentdocumentMustLive, Information Leakage in Opera (26.10.2008)
 documentRoberto Suggi, Opera Stored Cross Site Scripting Vulnerability (26.10.2008)
Files:Opera Information Leakage Exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod