Computer Security
[EN] securityvulns.ru no-pyccku


PHP crossite scripting
Published:09.04.2012
Source:
SecurityVulns ID:12318
Type:remote
Threat Level:
5/10
Description:XSS on error message if display_errors enabled.
Affected:PHP : PHP 5.3
 PHP : PHP 5.4
 WORDPRESS : WordPress 3.3
Original documentdocumentchin4b0y, php(5.3.10-5.4.0)_XSS_vulns.txt (09.04.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod