Computer Security
[EN] securityvulns.ru no-pyccku


POP Peeper mail notifier buffer overflow
Published:27.02.2009
Source:
SecurityVulns ID:9701
Type:client
Threat Level:
5/10
Description:Buffer overflow UIDL server reply parsing.
Affected:POPPEEPER : POP Peeper 3.4
Original documentdocumentKrakow Labs, POP Peeper 3.4.0.0 UIDL Remote Buffer Overflow (27.02.2009)
Files:POP Peeper 3.4.0.0 UIDL Remote Buffer Overflow Exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod