Computer Security
[EN] securityvulns.ru no-pyccku


Packeteer PacketShaper DoS
Published:11.06.2007
Source:
SecurityVulns ID:7794
Type:local
Threat Level:
5/10
Description:Reboot on malformed Web interface request.
Affected:PACKETEER : PacketShaper 7.5
 PACKETEER : PacketShaper 7.3
Original documentdocumentnnposter_(at)_disclosed.not, Packeteer PacketShaper Web Management Denial of Service (11.06.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod