Computer Security
[EN] securityvulns.ru no-pyccku


pan newsreader buffer overflow
Published:01.08.2008
Source:
SecurityVulns ID:9189
Type:client
Threat Level:
5/10
Description:Buffer overflow on .nzb files parsing.
Affected:GNOME : pan 0.132
Original documentdocumentGENTOO, [ GLSA 200807-15 ] Pan: User-assisted execution of arbitrary code (01.08.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod