Computer Security
[EN] securityvulns.ru no-pyccku


Pegasus Mail buffer overflow
Published:26.10.2009
Source:
SecurityVulns ID:10350
Type:client
Threat Level:
5/10
Description:Buffer overflow on POP3 server response parsing.
Affected:PMAIL : Pegasus Mail 4.51
Original documentdocumentProtek Research Lab, {PRL} Pegasus Mail client BoF (26.10.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod