Computer Security
[EN] securityvulns.ru no-pyccku


XML::Atom Perl module limitations bypass
Published:09.03.2012
Source:
SecurityVulns ID:12226
Type:library
Threat Level:
5/10
Description:It's possible to obtain read access to limited resources.
Original documentdocumentDEBIAN, [SECURITY] [DSA 2424-1] libxml-atom-perl security update (09.03.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod