Computer Security
[EN] securityvulns.ru no-pyccku


Apache Cordova/PhoneGap multiple security vulnerabilities
Published:03.02.2014
Source:
SecurityVulns ID:13550
Type:client
Threat Level:
5/10
Description:Protection bypass, information leakage.
Affected:PHONEGAP : PhoneGap 2.9
Original documentdocumentmgeorgiev_(at)_utexas.edu, Security Vulnerabilities in Apache Cordova / PhoneGap (03.02.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod