Computer Security
[EN] securityvulns.ru no-pyccku


PhonerLite information leak
Published:01.04.2014
Source:
SecurityVulns ID:13656
Type:remote
Threat Level:
5/10
Description:Password digest information leak.
Affected:PHONERLITE : PhonerLite 2.14
CVE:CVE-2014-2560
Original documentdocumentJason Ostrom, PhonerLite 2.14 SIP Soft Phone - SIP Digest Leak Information Disclosure (CVE-2014-2560) (01.04.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod