Computer Security
[EN] securityvulns.ru no-pyccku


PineApp Mail-SeCure privilege escalation
Published:02.10.2013
Source:
SecurityVulns ID:13301
Type:local
Threat Level:
5/10
Description:Unfiltered shell characters vulnerability.
Affected:PINEAPP : Mail-SeCure 3.6
CVE:CVE-2013-4987 (PineApp Mail-SeCure before 3.70 allows remote authenticated users to gain privileges by leveraging console access and providing shell metacharacters in a "system ping" command.)
Original documentdocumentCORE SECURITY TECHNOLOGIES ADVISORIES, CORE-2013-0904 - PinApp Mail-SeCure Access Control Failure (02.10.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod