Computer Security
[EN] securityvulns.ru no-pyccku


PolicyKit format string security vulnerability
Published:17.04.2008
Source:
SecurityVulns ID:8921
Type:remote
Threat Level:
6/10
Description:Format string vulnerability via password.
Affected:POLICYKIT : PolicyKit 0.7
CVE:CVE-2008-1658
Original documentdocumentMANDRIVA, [ MDVSA-2008:087 ] - Updated policykit package fixes format string vulnerability (17.04.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod