Computer Security
[EN] securityvulns.ru no-pyccku


Portage information leak
Published:16.12.2007
Source:
SecurityVulns ID:8454
Type:local
Threat Level:
5/10
Description:etc-update utilities stores sensitive information in insecure temporayr file.
Affected:GENTOO : portage 2.1
CVE:CVE-2007-6249
Original documentdocumentGENTOO, [ GLSA 200712-11 ] Portage: Information disclosure (16.12.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod