Computer Security
[EN] securityvulns.ru no-pyccku


PostgreSQL multiple security vulnerabilities
Published:11.02.2015
Source:
SecurityVulns ID:14259
Type:library
Threat Level:
6/10
Description:Memory corruptions, information leakage, SQL injections.
Affected:POSTGRES : PostgreSQL 9.1
CVE:CVE-2015-0244
 CVE-2015-0243
 CVE-2015-0241
 CVE-2014-8161
Original documentdocumentDEBIAN, [SECURITY] [DSA 3155-1] postgresql-9.1 security update (11.02.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod