Computer Security
[EN] securityvulns.ru no-pyccku


Pragma FortressSSH SSH server DoS
Published:04.01.2008
Source:
SecurityVulns ID:8528
Type:remote
Threat Level:
5/10
Description:Multiple user-reachable assert()'s.
Affected:PRAGMA : FortressSSH 5.0
Original documentdocumentLuigi Auriemma, Denial of Service in Pragma FortressSSH 5.0.4.293 (04.01.2008)
Files:Exploits Pragma FortressSSH <= 5.0.4.293 Denial of Service

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod