Computer Security
[EN] securityvulns.ru no-pyccku


ProShow buffer overflow
Published:20.08.2009
Source:
SecurityVulns ID:10170
Type:local
Threat Level:
3/10
Description:Buffer overflow on .psh files parsing.
Affected:PROSHOW : ProShow 4.0
Original documentdocumentSecurity Vulnerability Research Team, [Bkis-11-2009] ProShow Gold Buffer Overflow Vulnerabilities (20.08.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod