Computer Security
[EN] securityvulns.ru no-pyccku


Proofpoint Protection Server crossite scripting
Published:03.05.2011
Source:
SecurityVulns ID:11645
Type:remote
Threat Level:
4/10
Description:Crossite scripting in web interface.
Affected:PROOFPOINT : Proofpoint Protection Server 5.5
Original documentdocumentlists_(at)_senseofsecurity.com, Proofpoint Protection Server Cross-Site Scripting Vulnerability - SOS-11-005 (03.05.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod