Computer Security
[EN] securityvulns.ru no-pyccku


QEMU virtual machine buffer overflow
Published:02.12.2007
Source:
SecurityVulns ID:8398
Type:local
Threat Level:
5/10
Description:Buffer overflow in TranslationBlock on application execution in Guest OS.
Affected:QEMU : Qemu 0.9
Original documentdocumentTeLeMan, QEMU code_gen_buffer overflow POC (02.12.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod