Computer Security
[EN] securityvulns.ru no-pyccku


QEMU virtual machines DoS
Published:04.12.2009
Source:
SecurityVulns ID:10440
Type:remote
Threat Level:
5/10
Description:Invalid configuration of virtio network.
Affected:QEMU : qemu 0.11
Original documentdocumentUBUNTU, [USN-863-1] QEMU vulnerability (04.12.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod