Computer Security
[EN] securityvulns.ru no-pyccku


QQPlayer buffer overflow
Published:29.07.2010
Source:
SecurityVulns ID:11021
Type:local
Threat Level:
5/10
Description:Buffer overflow on .smi files parsing.
Affected:QQ : QQPlayer 2.3
Original documentdocumentlilf, QQplayer smi File Processing Buffer Overflow Vulnerability (29.07.2010)
Files:QQPlayer smi File Buffer Overflow Exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod