Computer Security
[EN] securityvulns.ru no-pyccku


RSA SecurID Software Token Converter buffer overflow
Published:09.03.2012
Source:
SecurityVulns ID:12224
Type:remote
Threat Level:
5/10
Affected:EMC : RSA SecurID Software Token Converter 2.6.
CVE:CVE-2012-0397 (Buffer overflow in EMC RSA SecurID Software Token Converter before 2.6.1 allows remote attackers to cause a denial of service or possibly execute arbitrary code via unspecified vectors.)
Original documentdocumentEMC, ESA-2012-013: RSA SecurID(r) Software Token Converter buffer overflow vulnerability (09.03.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod