Computer Security
[EN] securityvulns.ru no-pyccku


RSA enVision DoS
Published:08.08.2010
Source:
SecurityVulns ID:11038
Type:remote
Threat Level:
5/10
Affected:RSA : enVision 3.7
CVE:CVE-2010-2634 (RSA enVision before 3.7 SP1 allows remote authenticated users to cause a denial of service via unspecified vectors.)
Original documentdocumentEMC, ESA-2010-013: RSA, The Security Division of EMC, informs about potential security vulnerability in RSA enVisionĀ® versions prior to 3.7 SP1 (08.08.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod