Computer Security
[EN] no-pyccku

SAP Afaria 7 multiple security vulnerabilities
SecurityVulns ID:14644
Threat Level:
Description:Buffer overflow, information leakage, DoS.
Affected:SAP : Afaria 7 .0
CVE:CVE-2015-4092 (Buffer overflow in the XComms process in SAP Afaria 7.00.6620.2 SP5 allows remote attackers to cause a denial of service (crash) or possibly execute arbitrary code via a crafted request, aka SAP Security Note 2153690.)
Original documentdocumentERPScan inc, [ERPSCAN-15-012] SAP Afaria 7 XComms – Buffer Overflow (24.08.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod