Computer Security
[EN] securityvulns.ru no-pyccku


SAP BusinessObjects crossite scripting
Published:28.01.2010
Source:
SecurityVulns ID:10567
Type:remote
Threat Level:
5/10
Affected:SAP : BusinessObjects 12
Original documentdocumentRolando Fuentes, PR09-02 Multiple Cross-Site Scripting (XSS) / Cross Domain redirects and Server path information disclosure on SAP BusinessObjects version 12 (28.01.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod