Computer Security
[EN] securityvulns.ru no-pyccku


EnjoySAP SAP GUI multiple ActiveX security vulnerabilities
Published:05.07.2007
Source:
SecurityVulns ID:7896
Type:client
Threat Level:
5/10
Description:Multiple DoS conditions, buffer overflows, file creation.
Affected:SAP : EnjoySAP 7.10
Original documentdocumentMark Litchfield, EnjoySAP, SAP GUI for Windows - Stack Overflow (05.07.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod