Computer Security
[EN] securityvulns.ru no-pyccku


SAP MaxDB database server multiple security vulnerabilities
Published:11.03.2008
Source:
SecurityVulns ID:8771
Type:remote
Threat Level:
6/10
Description:vserver remote heap overflow, sdbstarter privilege escalation.
CVE:CVE-2008-0307
 CVE-2008-0306
Original documentdocumentIDEFENSE, iDefense Security Advisory 03.10.08: SAP MaxDB sdbstarter Privilege Escalation Vulnerability (11.03.2008)
 documentIDEFENSE, iDefense Security Advisory 03.10.08: SAP MaxDB Signedness Error Heap Corruption Vulnerability (11.03.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod