Computer Security
[EN] securityvulns.ru no-pyccku


SAP MaxDB code execution
Published:18.03.2010
Source:
SecurityVulns ID:10698
Type:remote
Threat Level:
7/10
Description:Buffer overflow on TCP/7210 request parsing.
Original documentdocumentZDI, ZDI-10-032: SAP MaxDB Malformed Handshake Request Remote Code Execution Vulnerability (18.03.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod