Computer Security
[EN] securityvulns.ru no-pyccku


SAP MaxDB shell characters security vulnerability
Published:09.01.2008
Source:
SecurityVulns ID:8551
Type:remote
Threat Level:
8/10
Description:Shell characters vulnerability on executing pre-authentication exec_sdbinfo command.
Affected:SAP : MaxDB 7.6
Original documentdocumentLuigi Auriemma, Pre-auth remote commands execution in SAP MaxDB 7.6.03.07 (09.01.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod