Computer Security
[EN] securityvulns.ru no-pyccku


SAP NetWeaver multiple security vulnerabilities
Published:24.07.2010
Source:
SecurityVulns ID:11016
Type:remote
Threat Level:
5/10
Description:Crossite scripting in different components.
Affected:SAP : NetWeaver 6.40
 SAP : NetWeaver 7.02
Original documentdocumentAlexandr Polyakov, [DSECRG-09-068] SAP NetWaver SLD - multiple XSS (24.07.2010)
 documentAlexandr Polyakov, [DSECRG-09-040] SAP Netweaver wsnavigator XSS Security Vulnerability (24.07.2010)
 documentOnapsis Research Labs, [Onapsis Security Advisory 2010-006] SAP J2EE Web Services Navigator Cross-Site Scripting (24.07.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod