Computer Security
[EN] securityvulns.ru no-pyccku


SAP NetWeaver / Web Dynpro Java multiple security vulnerabilities
Published:28.06.2007
Source:
SecurityVulns ID:7864
Type:remote
Threat Level:
5/10
Description:Multiple crossite scripting conditions.
Affected:SAP : NetWeaver 04
 SAP : SAP BC 6.40
 SAP : SAP BC 7.00
Original documentdocumentIvan Buetler, SAP Web Dynpro Java (BC-WD-JAV) Vulnerability (28.06.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod