Computer Security
[EN] securityvulns.ru no-pyccku


SAP Netweaver Message Server multiple security vulnerabilities
Published:24.02.2013
Source:
SecurityVulns ID:12905
Type:remote
Threat Level:
6/10
Description:Code execution, DoS.
Affected:SAP : Netweaver 7.30
CVE:CVE-2013-1593
 CVE-2013-1592
Original documentdocumentCORE SECURITY TECHNOLOGIES ADVISORIES, CORE-2012-1128 - SAP Netweaver Message Server Multiple Vulnerabilities (24.02.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod