Computer Security
[EN] securityvulns.ru no-pyccku


SAP Sybase Afaria crossite scripting
Published:22.12.2010
Source:
SecurityVulns ID:11322
Type:remote
Threat Level:
5/10
Description:Crossite scripting in web administration interface.
Affected:SAP : Sybase Afaria 6.0
Original documentdocumentHenri Lindberg, nSense-2010-004: Sybase Afaria (22.12.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod