Computer Security
[EN] securityvulns.ru no-pyccku


SAP WebAS multiple security vulnerabilities
Published:02.05.2011
Source:
SecurityVulns ID:11637
Type:remote
Threat Level:
5/10
Description:Crossite scripting, form redirection.
Affected:SAP : SAP 7.30
Original documentdocumentOnapsis Research Labs, [Onapsis Security Advisory 2011-004] SAP WebAS ITS Mobile Test Service Multiple Vulnerabilities (02.05.2011)
 documentOnapsis Research Labs, [Onapsis Security Advisory 2011-003] SAP WebAS ITS Mobile Start Service Multiple Vulnerabilities (02.05.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod