Computer Security
[EN] securityvulns.ru no-pyccku


SFR ADSL/Fiber Box multiple security vulnerabilities
Published:01.04.2014
Source:
SecurityVulns ID:13658
Type:remote
Threat Level:
4/10
Description:Crossite scripting.
Affected:SFR : SFR BOX
CVE:CVE-2014-1599 (Multiple cross-site scripting (XSS) vulnerabilities in the SFR Box router with firmware NB6-MAIN-R3.3.4 allow remote attackers to inject arbitrary web script or HTML via unspecified parameters to (1) dns, (2) dhcp, (3) nat, (4) route, or (5) lan in network/; or (6) wifi/config.)
Original documentdocumentalejandr0.w3b.p0wn3r, CVE-2014-1599 - 39 Type-1 XSS in SFR DSL/Fiber Box (01.04.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod