Computer Security
[EN] securityvulns.ru no-pyccku


libosip2 / SIP Witch DoS
Published:11.03.2013
Source:
SecurityVulns ID:12935
Type:library
Threat Level:
5/10
Description:NULL pointer dereference
Affected:SIPWITCH : SIP Witch 0.7
 LIBOSIP : libosip2 4.0
Original documentdocumenttytusromekiatomek_(at)_hushmail.com, SIP Witch 0.7.4 w/libosip2-4.0.0 DoS via NULL pointer derefence in libosip2 (11.03.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod