Computer Security
[EN] securityvulns.ru no-pyccku


SimplyShare multiple security vulnerabilities
Published:03.02.2014
Source:
SecurityVulns ID:13551
Type:remote
Threat Level:
5/10
Description:Multiple bulit-in web server vulnerabilities.
Affected:SIMPLYSHARE : SimplyShare 1.4
Original documentdocumentVulnerability Lab, SimplyShare v1.4 iOS - Multiple Web Vulnerabilities (03.02.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod