Computer Security
[EN] securityvulns.ru no-pyccku


SnapGear packets flood DoS
Published:10.03.2007
Source:
SecurityVulns ID:7385
Type:remote
Threat Level:
5/10
Affected:SNAPGEAR : SnapGear 560
 SNAPGEAR : SnapGear 585
 SNAPGEAR : SnapGear 580
 SNAPGEAR : SnapGear 640
 SNAPGEAR : SnapGear 710
 SNAPGEAR : SnapGear 720
CVE:CVE-2007-1324 (SnapGear 560, 585, 580, 640, 710, and 720 appliances before the 3.1.4u5 firmware allow remote attackers to cause a denial of service (complete packet loss) via a packet flood, a different vulnerability than CVE-2006-4613.)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod