Computer Security
[EN] securityvulns.ru no-pyccku


SonicWall Email Security crossite scripting
Published:02.01.2013
Source:
SecurityVulns ID:12797
Type:remote
Threat Level:
5/10
Description:Crossite scripting in Web administration interface.
Affected:SONICWALL : SonicWall Email Security 7.4
Original documentdocumentVulnerability Lab, SonicWall Email Security 7.4.1.x - Persistent Web Vulnerability (02.01.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod