Computer Security
[EN] securityvulns.ru no-pyccku


SonicWall SonicOS crossite scripting
Published:11.05.2015
Source:
SecurityVulns ID:14463
Type:remote
Threat Level:
5/10
Affected:SONICWALL : SonicOS 7.5
Original documentdocumentVulnerability Lab, SonicWall SonicOS 7.5.0.12 & 6.x - Client Side Cross Site Scripting Vulnerability (11.05.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod