Computer Security
[EN] securityvulns.ru no-pyccku


Spamassasin milter plugin shell characters vulnerability
Published:11.03.2010
Source:
SecurityVulns ID:10687
Type:remote
Threat Level:
8/10
Description:Shell characters vulnerability via RCPT TO: command.
Affected:SPAMASSASIN : spamassasin-milter 0.3
Original documentdocumentKingcope Kingcope, Spamassassin Milter Plugin Remote Root (11.03.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod