Computer Security
[EN] securityvulns.ru no-pyccku


Sun Solaris rpc.ypupdated code execution
Published:24.03.2008
Source:
SecurityVulns ID:8827
Type:remote
Threat Level:
6/10
Description:Insufficient RPC requests filtering.
Affected:ORACLE : Solaris 10
Original documentdocumentSECURITEAM, [EXPL] Sun Solaris rpc.ypupdated Arbitrary Command Execution (Exploit) (24.03.2008)
Files:Exploits KEYSERV/YPUPDATED (SunOS 4.1.3/RPC SERVICES)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod