Computer Security
[EN] securityvulns.ru no-pyccku


SurgeMail buffer overflow
Published:21.03.2008
Source:
SecurityVulns ID:8815
Type:remote
Threat Level:
6/10
Description:Buffer overflow in LSUB IMAP command.
Affected:NETWINSITE : Surgemail 38k4
Original documentdocumentinfocus, [Full-disclosure] [INFIGO-2008-03-07]: Surgemail 38k4 IMAP server remote stack overflow (21.03.2008)
Files:Surgemail stack overflow PoC exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod