Computer Security
[EN] securityvulns.ru no-pyccku


Sybase Adaptive Server Backup / Monitor Server Translation security vulnerabilities
Published:03.08.2011
Source:
SecurityVulns ID:11828
Type:remote
Threat Level:
6/10
Description:Different code execution vulnerabilities
Affected:SYBASE : Sybase Open Server 15.5
Original documentdocumentZDI, ZDI-11-246: Sybase Adaptive Server Backup and Monitor Server NULL Write Remote Code Execution Vulnerability (03.08.2011)
 documentZDI, ZDI-11-245: Sybase Adaptive Server Backup and Monitor Server Translation Array Remote Code Execution Vulnerability (03.08.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod