Computer Security
[EN] securityvulns.ru no-pyccku


Sybase EAServer multiple security vulnerabilities
Published:19.07.2013
Source:
SecurityVulns ID:13197
Type:remote
Threat Level:
7/10
Description:Directory traversal, XML injection, shell characters injection.
Affected:SYBASE : EAServer 6.3
Original documentdocumentSEC Consult Vulnerability Lab, SEC Consult SA-20130719-0 :: Multiple vulnerabilities in Sybase EAServer (19.07.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod