Computer Security
[EN] securityvulns.ru no-pyccku


Symantec Workspace Virtualization privilege escalation
Published:19.07.2013
Source:
SecurityVulns ID:13201
Type:local
Threat Level:
5/10
Description:Unsafe function's hook.
Affected:SYMANTEC : Symantec Workspace Virtualization 6.4
Original documentdocumentth_decoder_(at)_126.com, Symantec Workspace Virtualization 6.4.1895.0 Local Kernel Mode Privilege Escalation Exploit (19.07.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod