Computer Security
[EN] securityvulns.ru no-pyccku


Synology Download Station crossite scripting
Published:14.09.2015
Source:
SecurityVulns ID:14684
Type:remote
Threat Level:
5/10
Description:Few crossite scripging possibilities.
Affected:SYNOLOGY : Synology Download Station 3.5
Original documentdocumentSecurify B.V., Multiple Cross-Site Scripting vulnerabilities in Synology Download Station (14.09.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod