Computer Security
[EN] securityvulns.ru no-pyccku


TP-Link access points multiple security vulnereabilities
Published:18.02.2013
Source:
SecurityVulns ID:12894
Type:remote
Threat Level:
5/10
Description:Multiple web interface vulnerabilities
Affected:TPLINK : TP-Link TL-WA701N
 TPLINK : TP-Link TL-WA701ND
Original documentdocumentdevnull_(at)_s3cur1ty.de, Multiple Vulnerabilities in TP-Link TL-WA701N / TL-WA701ND (18.02.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod