Computer Security
[EN] securityvulns.ru no-pyccku


TinyIdentD buffer overflow
Published:19.05.2007
Source:
SecurityVulns ID:7728
Type:remote
Threat Level:
5/10
Description:ident (TCP/113) oversized request string buffer overflow.
Affected:TINYIDENTD : TinyIdentD 2.2
Files:tinyidentd exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod